declare compatibility with up to 31.*
authorDamyan Ivanov <dmn@debian.org>
Tue, 29 Jul 2014 14:20:04 +0000 (14:20 +0000)
committerDamyan Ivanov <dmn@debian.org>
Tue, 29 Jul 2014 14:20:04 +0000 (14:20 +0000)
cosmetics, we have the bump server-side since ages

install.rdf

index ede36be..92f812f 100644 (file)
@@ -13,7 +13,7 @@
       <Description>
         <em:id>{ec8030f7-c20a-464f-9b0e-13a3a9e97384}</em:id>
         <em:minVersion>1.4</em:minVersion>
-        <em:maxVersion>16.*</em:maxVersion>
+        <em:maxVersion>31.*</em:maxVersion>
       </Description>
     </em:targetApplication>
   </Description>