mark compatible with FF 5.*
authorDamyan Ivanov <dmn@debian.org>
Sat, 21 May 2011 04:45:06 +0000 (07:45 +0300)
committerDamyan Ivanov <dmn@debian.org>
Sat, 21 May 2011 04:45:06 +0000 (07:45 +0300)
install.rdf

index d622685..0c68b48 100644 (file)
@@ -13,7 +13,7 @@
       <Description>
         <em:id>{ec8030f7-c20a-464f-9b0e-13a3a9e97384}</em:id>
         <em:minVersion>1.4</em:minVersion>
-        <em:maxVersion>4.0.*</em:maxVersion>
+        <em:maxVersion>5.*</em:maxVersion>
       </Description>
     </em:targetApplication>
   </Description>